สอบถามเรืองโปรแกรม Express หน่อยค่าาา

กระทู้คำถาม
เรื่องมีอยู่ว่าที่ออฟฟิตใช้expressเวอร์ชั่น1.5 
แต่คนปิดงบใช้expressเวอร์ชั่น1.0 
สามารถแก้ไขปัญหายังไงได้บ้างค่ะ ให้มันใช้ข้อมูลได้ด้วยกัน
พลีสสสสส
แสดงความคิดเห็น
Preview
อ่านกระทู้อื่นที่พูดคุยเกี่ยวกับ  ซอฟต์แวร์ Business Software
โปรดศึกษาและยอมรับนโยบายข้อมูลส่วนบุคคลก่อนเริ่มใช้งาน อ่านเพิ่มเติมได้ที่นี่