อัพ ios7 gm แล้วต่อกับ iTunes ไม่ได้ครับ ขึ้นต้องใช้กับเวอร์ชั่น iTunes 11.1

กระทู้คำถาม
คือผมอัพ ios7 gm แล้วขึ้น iphone ใช้ไม่ได้เพราะต้องใช้เวอร์ชั่น iTunes 11.1

ลองเข้าไปหาโหลดแล้วก็เจอแต่เวอร์ชั่น 11.0.5


เป็นกันไหมครับ ต้องรอทาง Apple อัพเวอร์ชั่น iTunes วันที่ 18 ใช่ไหมครับ
แสดงความคิดเห็น
Preview
อ่านกระทู้อื่นที่พูดคุยเกี่ยวกับ  iOS